Baubericht -> Baker Street Raceway

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Baubericht -> Baker Street Raceway

      Hallo Freeslotter,

      die meisten Fragen sind geklärt, ich war fleissig übers Wochenende und so kann ich euch nun vom Anfang meiner ersten Holzbahn berichten.

      Zuerst die Fakten meiner Bahn:
      - 2 spurig (mit der Option auch alleine auf beiden Spuren fahren zu können - also Spurwechsel optional)
      - Grundfläche der Strecke: ca. 280cm x 130cm (genauere Daten wenns fertig gebaut ist)
      - auch Trucks sollen die Brücken unterfahren können
      - Massstab 1:32
      - für meine erste Bahn wollte ich nicht so gross bauen, deshalb als besondere Herrausforderung: modular, abbaubar - also kein Festaufbau (daher wirds vermutlich auch keine Landschaftsgestaltung geben)
      - Aufbauort: meine Werkbank!
      - Höhenunterschied zwischen "Grundplatte"und der Geraden oben, an der Wand: 25cm


      Da ich bisher nur meine alte Carrera Universal Rennbahn kenn, ist das alles für mich Neuland. Ich hab mich fleissig eingelesen, hab euch mit Fragen gelöchert und ihr habt brav geantwortet. Vielen Dank dafür.

      Nun also die ersten Bilder (auf die ihr ja immer so scharf seid! :D )

      Gestern habe ich mich dem Bau eines Taping Tools gewidmet. Für meine Test war ich mit der Funktion zufrieden und hoffe, dass das auch beim endgültigen tapen so bleibt.
      Auf den anderen Bildern könnt ihr meine Test mit der Lackierung und mit dem tapen erkennen (das Kupferband einfach mal ignorieren, ist hier und da gerissen... aber das bekomm ich schonnoch in´n Griff).
      Bei der Lackierung kann man erkennen, dass es vorne glatt ist und nach hinten hin immer rauer wird. Da ich unterschiedliche Informationen hatte über die Beschaffenheit der Fahrbahn. Mir wurde 2k-Strukturlack empfohlen. Aus Kosten- und Beratungsgründen habe ich mich dann für eine Variante entschieden, bei der ich durch beimischen von Quarzsand die Struktur der Oberfläche selbst bestimmen kann. Am nächsten Tag habe ich dann einen Bericht gelesen, in dem stand, dass die Oberfläche möglichst Spiegelglatt sein sollte... Ich also verwirrt, aber ich werde wohl die Fahrbahn ohne den Quarzsand lackieren...
      Dateien
      • IMG_4795.jpg

        (194,77 kB, 4.429 mal heruntergeladen, zuletzt: )
      • IMG_4796.jpg

        (120,76 kB, 4.374 mal heruntergeladen, zuletzt: )
      • IMG_4797.jpg

        (126,07 kB, 4.642 mal heruntergeladen, zuletzt: )
      • IMG_4798.jpg

        (112,62 kB, 4.460 mal heruntergeladen, zuletzt: )
      Grüße
      Martin


      Steam Username: StudeBakerAE86 :D

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von StudeBaker ()

    • Werbung
    • ...heute habe ich mich nochmal dem Bau eines Kartonmodells in 1:1 gewidmet.
      Da sich seid dem Bau des ersten Modells doch noch einiges am Layout geändert hat.
      Umgesetzt habe ich nun angehängtes Layout, mit weiteren kleinen Veränderungen.
      Dateien
      • Skizze_3.jpg

        (93,27 kB, 4.806 mal heruntergeladen, zuletzt: )
      • IMG_4784.jpg

        (70,49 kB, 4.638 mal heruntergeladen, zuletzt: )
      • IMG_4785.jpg

        (78,08 kB, 4.498 mal heruntergeladen, zuletzt: )
      • IMG_4786.jpg

        (56,47 kB, 4.359 mal heruntergeladen, zuletzt: )
      • IMG_4787.jpg

        (128,15 kB, 4.248 mal heruntergeladen, zuletzt: )
      Grüße
      Martin


      Steam Username: StudeBakerAE86 :D

    • kleinster Kurvenradius ist jetzt knapp unter 30cm auf der Innenbahn.
      Die Spuren laufen öfter näher an einander, so kann ich evtl. den Fluss der Bahn besser aufrecht erhalten und teilweise eine Quasi Ideallinie darstellen.


      Wenn alles gut geht, geh ich morgen oder übermorgen das Holz kaufen und werde mal mit meinen kleinen Testoval beginnen... :D
      Dateien
      • IMG_4789.jpg

        (58,66 kB, 4.234 mal heruntergeladen, zuletzt: )
      • IMG_4790.jpg

        (64,69 kB, 4.204 mal heruntergeladen, zuletzt: )
      • IMG_4792.jpg

        (62,53 kB, 4.195 mal heruntergeladen, zuletzt: )
      • IMG_4793.jpg

        (67,74 kB, 4.160 mal heruntergeladen, zuletzt: )
      • IMG_4794.jpg

        (68,04 kB, 4.177 mal heruntergeladen, zuletzt: )
      Grüße
      Martin


      Steam Username: StudeBakerAE86 :D

    • Na das wird doch was ...
      Streckenführung gefällt mir gut,

      Dein Taping Tool ist ja noch VIEL mehr Hightec als meins :D :D :D

      Wünsche Dir weiterhin GUTES GELINGEN.

      Und denk an die BILDER :D
    • Original von Slot-Quäler71
      Na das wird doch was ...
      Streckenführung gefällt mir gut,


      mir gefällt die Streckenführung jetzt auch noch viel besser als mein erster richtiger Entwurf.
      Habe festgestellt, dass es im Prinzip das selbe Layout ist wie vom Henning. Wenn man meins spiegelt, sehen die sich schon ziemlich ähnlich.
      Aber das ist nun mal ein sehr geiles Layout... :D

      Original von Slot-Quäler71
      Dein Taping Tool ist ja noch VIEL mehr Hightec als meins :D :D :D


      naja, wirklich Hightec ist es auch noch, aber a bisserl moderner als deins! :D
      Es ist aber auch nur aus Holz und Leim... :D



      Zwischenstand von heute:
      -------------------------------------

      habe noch etwas am Feinschliff der Slotführung gearbeitet und mir einige Gedanken zur Brückengestaltung gemacht.
      Holz kommt hoffentlich morgen.

      Desweiteren bin ich noch auf der Suche nach einem guten Namen für die Strecke... da werden wohl noch ein paar Monde ins Land gehen...
      Grüße
      Martin


      Steam Username: StudeBakerAE86 :D

    • Werbung
    • Original von StudeBaker

      Habe festgestellt, dass es im Prinzip das selbe Layout ist wie vom Henning. Wenn man meins spiegelt, sehen die sich schon ziemlich ähnlich.
      Aber das ist nun mal ein sehr geiles Layout... :D



      Das kannste laut sagen :daumen3: :D
      Hat schon seinen Grund, warum das hier so viele Leutz nachbauen (so wie ich ja auch :evil:)
    • Hallo zusammen,

      heute war es soweit. Wir haben das Holz geholt und die Fräse angeworfen.

      Das waren meine ersten Fräsversuche überhaupt!
      Als Anschlag habe ich einen ahnungslosen Waschmaschinenschlauch benutzt.
      Der hat auch sehr gut seinen Dienst verrichtet, nur ab und zu bin ich leider ein wenig von dieser Hightec-Führung abgekommen.
      An einigen Stellen sind die Slots nicht so gerade oder rund, sondern etwas bucklig.
      Aber ich denke mal, fürs erste wirds reichen. Ich kann ja jederzeit dieses Teil neu fräsen.

      Morgen will ich ein Anschlussstück mit Haarnadelkurve fräsen, damit ich die erste Schleife (oder besser das erste Oval) für meine Testzwecke missbrauchen kann.
      Zweiter Schritt: beide Teile lackieren.

      @Guido: Bakerstreet gefällt mir übrigens sehr gut. Sowohl als Name für meine Rennstrecke wie auch der Song! 8) Danke

      So, hier jetzt noch drei Bilder, damit Chris auch befriedigt ist! ;)

      Bild 1 ist vorgezeichnet, Bild 2 und 3 ist nach gefräster Arbeit.

      Gute Nacht... bis morgen! :D
      Dateien
      • IMG_4805.jpg

        (123,52 kB, 4.080 mal heruntergeladen, zuletzt: )
      • IMG_4806.jpg

        (151,02 kB, 4.135 mal heruntergeladen, zuletzt: )
      • IMG_4807.jpg

        (143,37 kB, 4.122 mal heruntergeladen, zuletzt: )
      Grüße
      Martin


      Steam Username: StudeBakerAE86 :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von StudeBaker ()

    • Hi Martin,
      Streckenführung für den geringen Platz echt genial. :daumen3:

      Aber die Fräsarbeiten... :erstaunt: du hast es ja selber schon gesagt, ist aber bei der Slotführung auch nicht einfach, kannst du nicht eine Stange als Zirkel an deine Fräse bauen, so hab ich bei mir mit einem Helfer saubere Radien hinbekommen :D

      mein erster Slot sah auch nicht viel besser aus wie deiner, hab ihn aber sofort wieder zugespachtelt und auf der Rückseite neu gefräst, bevor nan noch mehr arbeit/zeit und Material in ein solches Teilstück steckt.
    • Original von StudeBaker
      An einigen Stellen sind die Slots nicht so gerade oder rund, sondern etwas bucklig.
      Aber ich denke mal, fürs erste wirds reichen. Ich kann ja jederzeit dieses Teil neu fräsen.


      Das ist gar nicht soooo schlimm,. Mit 80-120er Schmiergelpapier kannst du das gut wieder gerade machen. Wenn dann der Slot mal 1mm oder mehr breiter ist an dieser Stelle, macht das auch nichts.
      Ganz wichtig ist, das der Rand im Kurven äußeren Bereich glatt ist. Die Fliehkraft zieht ja bekanntlich die AUtos (und Leitkiele) nach außen

      Und wenn´s mal ganz blöd wird. Slot zuspachteln. 2-3 Tage komplett durchhärten lassen und neu fräsen.

      So, hier jetzt noch drei Bilder, damit Chris auch befriedigt ist! ;)

      Bild 1 ist vorgezeichnet, Bild 2 und 3 ist nach gefräster Arbeit.


      So isses Recht :daumen: Immer weiter so.

      @Stefan P: ich habe meine Bahn auch ohne Zierkel (nur mit Anschlag) gefräst. Das geht, trotz dem einen oder anderen Verwackler.
    • Original von Stefan P.
      Hi Martin,
      Streckenführung für den geringen Platz echt genial. :daumen3:


      Danke!!! 8)

      Original von Stefan P.
      Aber die Fräsarbeiten... :erstaunt: du hast es ja selber schon gesagt, ist aber bei der Slotführung auch nicht einfach, kannst du nicht eine Stange als Zirkel an deine Fräse bauen, so hab ich bei mir mit einem Helfer saubere Radien hinbekommen :D


      Ein Zirkel ist bei variablen Radienschon etwas schwierig! Die Sache mit dem Waschmaschinenschlauch ist schon ganz gut, wenn ich jetzt die Fräse noch besser unter Kontrolle hab, dann haut se mir auch nicht ab und schneidet mir die Beulen ins Holz.

      Original von Stefan P.
      mein erster Slot sah auch nicht viel besser aus wie deiner, hab ihn aber sofort wieder zugespachtelt und auf der Rückseite neu gefräst, bevor nan noch mehr arbeit/zeit und Material in ein solches Teilstück steckt.


      Ich hab mich entschlossen, dieses Teil für meine ersten Test zu verwenden. Habe heute dazu noch eine weitere Haarnadel Kurve angefertigt. Die sieht sogar noch schlimmer aus... ;(
      Für meine Test wirds aberausreichen. Dann stellt sich auch raus, wie schlimm für mich die Beulen in den Slots sind.
      Bis dahin werde ich mich noch etwas mit der Fräse befassen und mit einer Führung...

      Lackiert habe ich die zwei Teile auch schon. Die lass ich jetzt ne Weile trocknen und dann leg ich das Kupferband mal drauf...

      Bilder kann ich euch heute leider nicht bieten, mein PC kämpft gerade mit einem Virus. Der hat sich heute Mittag wärend des surfens einfach installiert und mein AntiVirusSoftware hat nichts gemerkt. X(
      Wenn ich mal jemand in die Finger bekomm, der Viren programmiert... :evil:


      @Chris: hab schon auch a bisserl nachgefräst und etwas geschliffen, aber es bleibt halt wellig/bucklig...
      Ich lass mich überraschen.

      Wenn ich Glück hab, kommen morgen meine ersten ZweiLeiterAutos, Regler usw. :daumen:
      Da freu ich mich doch!!!

      Viele Grüße
      Martin (vom frisch installierten Laptop, da der PC noch immer auf Viren prüft...)
      Grüße
      Martin


      Steam Username: StudeBakerAE86 :D

    • Werbung
    • Original von Route 66
      Hallo Martin,

      ich habe das Problem mit den Wellen bei den ersten Probefräsungen auch gehabt. Habe mir dann als Gedächtnisstütze einfach mit Edding einen Pfeil für die Fräsrichtung auf den Frästeller? gezeichnet.
      Danach gab´s absolut keine Probleme mehr :daumen:.


      das ist nicht doof... :)
      hatte auch einmal das Gefühl, jetzt hab ichs raus, aber beim nächsten fräsen wars wieder genauso doof.
      Aber du brauchst nicht glauben, dass ich mir gemerkt hätte, welches die gute Richtung war.


      @Stefan: ich werde auf jeden Fall berichten. ich denk mal schon, dass die Wellen nicht so super sein werden, sonst hät´se ja jeder... :D
      Grüße
      Martin


      Steam Username: StudeBakerAE86 :D

    • Moin Martin,

      ist ansich janz einfach :D (ich hoffe ich schreibe jetzt keinen Schei... :D)! Da die Fräse im Normalfall rechtsdrehend ist, mußt Du, wenn Du z. B. von links nach rechts fräst, die Fräse oberhalb des Anschlages führen. Von rechts nach links dann logischerweise unterhalb der Führung. Wichtig ist dabei, dass sich der Fräser immer zur Führung hindreht ;).
      Gruß Guido
    • Werbung
    • Original von Route 66
      Moin Martin,

      ist ansich janz einfach :D (ich hoffe ich schreibe jetzt keinen Schei... :D)! Da die Fräse im Normalfall rechtsdrehend ist, mußt Du, wenn Du z. B. von links nach rechts fräst, die Fräse oberhalb des Anschlages führen. Von rechts nach links dann logischerweise unterhalb der Führung. Wichtig ist dabei, dass sich der Fräser immer zur Führung hindreht ;).


      Das klingt sehr logisch! Ich sollte meinen Kopf auch mal zum denken benutzen! ;)

      Vielen Dank für den Hinweis.

      Heute werde ich aber nichts mehr machen, widme mich mal meinem PC. Der Kampf gegen den Sch... Virus sieht nicht gut für mich aus. X(

      Naja, vielleicht fräse ich doch noch ein Teststück..... mal sehen
      Grüße
      Martin


      Steam Username: StudeBakerAE86 :D

    • So, bin wieder komplett!
      Hab zwar gegen den Virus verloren, aber hab alle Daten und auch gleich auf Windows 7 umgestellt.

      Vielleicht mach ich morgen ein bisschen was, oder dann am Wochenende...

      wünsche euch bis dahin eine gute Fahrt! :daumen:
      Grüße
      Martin


      Steam Username: StudeBakerAE86 :D

    • So, hab mir heut ein bisschen Zeit genommen und das Kupfertape auf mein erstes Teilstück gebracht.
      Es könnte sein, dass ich teilweise etwas zu weit vom Slot wegbin. Aber das wird sich beim ersten Test dann rausstellen.

      Desweiteren habe ich meine Kurve für das erste Testoval einen gebrauchten Look verpasst. Da dort das Holz total versaut ist, hab ichs zum testen genommen.

      Am Wochenende mach ich dann diese Kurve nochmal.

      Heute sind meine Autos, Regler, Kabel, Anschlussbox, Netzteile etc. eingetroffen. Bedeutet auch ein bisschen Lötarbeit. Mal sehen, wann ich die ersten Runden drehen kann.


      Achja, die Nägellöcher hab ich auch vergessen zu zu machen... ;( Ich sag mal: Alles TESTS für den richtigen Bau. :P
      Dateien
      • IMG_4817.jpg

        (130,31 kB, 4.052 mal heruntergeladen, zuletzt: )
      • IMG_4823.jpg

        (133,88 kB, 3.877 mal heruntergeladen, zuletzt: )
      Grüße
      Martin


      Steam Username: StudeBakerAE86 :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von StudeBaker ()

    • Original von StudeBaker
      Es könnte sein, dass ich teilweise etwas zu weit vom Slot wegbin. Aber das wird sich beim ersten Test dann rausstellen.


      Das passt schon. Ich bin bei mir meist zu nah am Slot. Ein bisschen LUft ist ok. Wenn´s an einer Stelle mal etwas mehr ist, sollte das nix machen.

      Gutes Gelingen weiterhin.