Conversion Raceway - 1st edition: Vorstellung und Bahnbau D124

    • Werbung
    • Neu

      Also bei mir geht das LNT bei einem Start eines M1 ohne Magnet kurz auf 2,0 Ampere.

      Wir fahren meist mit 4x Ghost und 2 Fahrern, beim Start kommen die Ghostcars deutlich besser weg, danach ist alles ok.


      Gruß

      Bernd
    • Neu

      Ich habe heute nochmal geschaut. Im Ruhezustand zeigt das LNT 0,39 A an.
      Mehr als ich dachte, aber es sind ja auch ein paar Weichen dazu gekommen ;)
      Der Hirntod bleibt bei einigen Menschen jahrelang unbemerkt. :tongue:
      __________________________________________________________________________


      2016 - Linden Park Speedway - Planungsthread
      2016 - Linden Park Speedway - Bauthread
      bis 2015 - Linden Park Speedway 2010-2015
    • Neu

      OT112 schrieb:

      Wofür brauchst Du bei Deinem Layout Magnete in den Autos
      Du meinst, weil das Layout so schnell und einfach zu fahren ist können die Mittelmagnete auch raus?

      Im Moment ist das Setup der Autos in Verbindung mit der schnell zu "lernenden" Bahn optimal geeignet, um Neulinge für's slotracen zu begeistern. Ich merke immer wieder, wie die Rookies bei den ersten Runden auf der Bahn mit der Summe der zu erlernenden Punkte (an die Fahrzeuge gewöhnen, welche Spur nehme ich?, Weichenpositionen und die damit verbundenen Möglichkeiten erkennen, Spurwechsel sauber ausführen, wechsle ich überhaupt die Spur und wenn ja, warum und wo?, in die Box fahren, Tankplatz auswählen, an der richtigen Stelle stehen bleiben und tanken, aus der Box fahren, in SmartRace den Rennbildschirm überblicken, usw.) schnell überfordert sind. Wenn der Kurs dann für die Jungs auch noch schwer zu erlernen und zu fahren ist, könnten viele die Lust verlieren, bevor sie überhaupt den Reiz an der Geschichte erlebt haben.

      Also das Layout ist ganz bewusst möglichst einfach gehalten, damit die Leute (übrigens auch ich selber ) am Anfang schnell klar kommen und Spaß haben. Und nicht umsonst ist es ja die 1st Edition des Conversion Raceway's ;)
    • Neu

      Dankeschön! Aber "klasse" ist aus meiner Sicht etwas übertrieben. Das Layout erfüllt seinen momentanen Zweck sehr gut aber ein "klasse" Layout sieht meiner Meinung nach anders aus. Da findet man hier im Forum viel, was ich eher als klasse bezeichnen würde. Und ich bin jetzt lange genug auf diesem Layout gefahren,dass ich weiß, was beim nächsten Layout anders werden soll/muß. Momentan ist es eine schnelle Bahn mit drei etwas kniffeligen Bremspunkten. Also großer Vollgasanteil, man muß nur an den richtigen Stellen mal kurz lupfen. Das soll beim nächsten Layout anders werde, indem es auch einen Abschnitt enthält, der langsam oder mittelschnell gefahren werden muß.

      Aber wie hattest Du das jetzt mit den Magneten gemeint?

      Schönes Pfingstwochenende!
      Stefan
    • Werbung
    • Neu

      ...unter diesem Motto stand gestern ein Gastauftritt von einigen D124 GT3-SLS auf dem Conversion Raceway. HuGo hatte die drei magnetlosen Boliden mitgebracht, deren Querkräfte an der Hinterachse nur durch die PU-Reifen gebändigt wurden. Nach deren Auftritt und auch dem ersten Gastspiel von D132er Fahrzeugen, drei höchst agilen 917K, die übrigens vollmagnetisiert antraten und trotzdem nur mit Mühe durch die kritischen Kurven des CRW zu dirigieren waren (HuGo: bist Du dir wirklich ganz sicher, dass da Megnete drin waren?), muß ich meine oben getätigte Aussage...

      Pitch schrieb:

      Also großer Vollgasanteil, man muß nur an den richtigen Stellen mal kurz lupfen.
      ...wohl etwas relativieren. Mit diesen beiden höchst unterschiedlichen Fahrzeugklassen musste man genau wissen, wo man wieviel Gas geben kann. Dabei mutierten so einige vermeintlich Vollgas-erprobte Kurvenabschnitte zu echten Unfallschwerpunkten, so z.B. der Kurvenausgang von Turn 2 vor der langen Gegengeraden, der zwar aus K3-K4-Abschnitten besteht aber durch das Gefälle nach der Brückenüberfahrt und zusätzlichem leichten "nach Außen hängen" ein zu frühes Vollgas geben mit sofortigem Ausflug auf den Grünstreifen bestrafte:

      P1020612_s.jpg

      Je nach Fahrzeugklasse und Farzeugsetup steckt also doch noch einiges Überraschungspotential in dem Layout.

      Frohe Pfingsten!
    • Neu

      Na, dann nix wie raus damit ;)

      Ich hab mal bei 132 und 124 ein bisschen mit Mittelmagneten getestet. Meine Meinung: beide oder keine. Mit der Tendenz zu ganz raus. Muss natürlich jeder selber wissen.
      MfG Olaf

      ----------
    • Neu

      viel interessanter: hatte hugo nun ein lnt mit und konntest du dein Problem damit reproduzieren oder war es weg?
    • Neu

      Genau, das war ja eigentlich der Hauptsinn des gestrigen Events. HuGo hatte netterweise seinen halben Hausstand dabei, zumindest was das Carrera-Leben betrifft - also LNT, CU, Kabel, Bananenstecker, ...

      Zuerst habe ich den oben beschriebenen Fehler reproduzieren können: drei Fahrzeuge an einen Regler gebunden, aus dem Stand Vollgas gegeben und da war es wieder: Autos rucken an, CU macht tü-tiet und die Strecke stromlos, CU fährt sich neu hoch -> Strom wieder da und die Autos rucken wieder an. Wenn man jetzt den Regler immer noch durchgedrückt hält, geht das Spiel wieder von vorne los. HuGo wird dazu sicher noch ein Beweisvideo einstellen. Das Spiel ging solange weiter bis ein Auto nach mehrmaligem erneutem Anrucken zufällig auf einer Weiche zum stehen kam und keinen Strom mehr hatte, nach dem erneuten Hochfahren der CU rasten die anderen beiden Fahrzeuge dann los als wenn nichts gewesen wäre.

      Um die letzten Restzweifel zu beseitigen, dass evtl. neben einem überforderten D124-Netzteil noch eine andere Ursache bzw. Defekte anderer Komponenten vorhanden sein könnten, haben wir erstmal meine CU gegen HuGos getauscht -> Problem immer noch vorhanden. Dann haben wir meine ZES-Einspeisungen überprüft, einzelne Stromverbraucher (z.B. Position Tower) von der Bahn getrennt -> kein ersichtliches Fehlverhalten. Letztendlich haben wir dann ein Kabel zur Verbindug der CU mit HuGos LNT angefertigt und dieCU statt mit dem D124-Netzteil mit dem LNT versorgt und siehe da -> das Problem trat nicht mehr auf.

      Am LNT hat HuGo dann abgelesen welcher Strom bei unterschiedlichen Aktionen abgegeben wird. Wenn ich mich richtig erinnere (HuGo, bitte korrigiere mich ggf. und ergänze, falls ich noch was vergessen haben sollte) waren das:
      - fahrzeuglose Strecke: 0,5 A
      - drei Fahrzeuge beschleunigen aus dem Stand mit Vollgas: 2,5 A
      - vier Fahrzeuge beschleunigen aus dem Stand mit Vollgas: 3,5 A
      - irgend ein anderes Szenario: deutlich über 4 A - HuGo: Wobei hatten wir das abgelesen?

      Fazit: Wie ihr schon prophezeit habt, ich brauche ein LNT. Ein paar einschlägige Threads zu dem Thema habe ich hier schon quergelesen. Aber eine Frage habe ich dort noch nicht eindeutig beantwortet gefunden: Reicht ein 5A-LNT oder sollte ich sicherheithalber gleich eins mit 10 A besorgen. Wie gesagt, bei irgendeiner Aktion haben wir schon deutlich über 4 A abgelesen. Und die Bahn wird ja sicherlich auch noch um ein paar Verbraucher erweitert bzw. wäre es schön, wenn man dann auch mal mit 6 Autos fahren könnte. Zur Info, meine CU hat sowas:


      P1060677_s.JPG


      Also was meinen die Experten: 5A oder 10A?


      Gruß

      Stefan
    • Werbung
    • Neu

      10a. Die Anzeige am netzteil ist träge und zeigt dir keinen zuverlässigen spitzenwert an - höchstens eine grobe Orientierung. Du kannst also davon ausgehen, dass es mehr Strom war als angezeigt wurde.

      Schöne Pfingsten!
    • Neu

      Moin Jungs,
      die 4,irgendwas hatten wir wenn ich mich richtig erinnere bei dem Test mit 4 Autos, bei drei waren es zwischen 2,8 und 3,5A.
      Im Leerlauf zeigte das LNT 0,4A an. Bei mir steht es bei 18V schon auf 1A.

      Hier das Video zum Problem


      Und hier als Arbeitsnachweis Mr. P. beim Anlöten der LNT-Kabel an den C-Stecker.
      8AB0EAAF-7218-4066-A714-338B9D9BEDD2.jpeg
      Das war eine ganz schöne Fummelei 1,0 qmm Kabel an diese lökrigen Metalllaschen anzulöten.


      @OT112: Bei den 124ern mit HA-Umbau gebe ich dir recht - fahren wunderbar ohne Magnete.
      Ohne HA-Umbau ist es (ohne HM) besser den MM nur zu entschärfen und ihn noch etwas zupfen zu lassen - zumindest bei den flachen Wägelchen (917, 512S, GTs). Bei den Hochbeinern ist der Effekt des normalen MM eh nur marginal.
      Die D132 917er habe ich ohne HM und ganz ohne Magnete mit Ortmann Slicks ausprobiert - beides ist mir selbst bei 13V zu stressig, die Dinger gehen nur äußerst behutsam gefahren ohne Abflug durch die Kurven. Und driften können die wie gestern wieder gesehen auch mit Magnetisierung.
      Die D132 weigere ich mich umzubauen, das ist mir zu viel Invest.
      Bei den Kleinen fahre ich dann lieber NSR analog und magnetfrei.

      Zum LNT:
      Mir reicht das NRP-2050 mit 20V/5A, das wir gestern benutzt haben. Die Komfortvariante ist das NSP-2050 mit gleichen Leistungsdaten, das ist einfacher präzise einzustellen. Mir gefällt der Formfaktor, die Abschaltmöglichkeit vorne und vor allem, das es keinen Lüfter hat.
      Tante Edit merkt noch an, dass wir neulich zu sechst beim CRLS-Treffen mit dem NRP auf dem DWR gefahren sind und sich niemand über Leistungseinbrüche oder Spontanbeschleunigungen bei einem Abflug beschwert hat.

      Mit dem AOD kannst du vermutlich mehr als 5A riskieren. Ich hätte dann trotzdem eine vorbereitete Ersatz-CU unterm Tisch liegen.
      Vielleicht kann Thomas noch was zu der Schottky-Diode und der Notwendigkeit auch diese zu tauschen schreiben.


      Bleibt mir noch mich für einen unterhaltsamen Tag bis in den frühen Morgen, eure Gastfreundschaft und bei Mrs. P. für das leckere Mahl zu bedanken.
      :thumbup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von HuGorrera ()

    • Neu

      Manchmal ist weniger mehr. Das gilt nicht für Strom auf der Rennbahn.

      Ich würde auch auf 10A gehen. Die aktuellen CU-Generatinen halten das aus. Meine macht das jetzt schon seit
      1,5 Jahren mit und wenn, fahren meist 6 Autos auf der Strecke.

      Bei mir alles ohne Magnet. Da gilt für mich wieder "Weniger ist mehr". ;)
      Der Hirntod bleibt bei einigen Menschen jahrelang unbemerkt. :tongue:
      __________________________________________________________________________


      2016 - Linden Park Speedway - Planungsthread
      2016 - Linden Park Speedway - Bauthread
      bis 2015 - Linden Park Speedway 2010-2015
    • Neu

      Auf jeden Fall erst einmal vielen Dank an alle, die bei der Fehlersuche und Problemlösung mit Tipps und Infos remote oder vor Ort geholfen haben! Beonderen Dank an HuGo,der sich einen halben Tag und eine halbe Nacht um die Ohren geschlagen hat und ein kleines Arsenal an Komponenten, Teilen und auch Fahrzeugen mitgebracht hat. Vielen Dank auch für die beiden mitternächtlichen Langstreckentrainings! Haben viel Spaß gemacht, ein paar Erkenntnisse gebracht und waren letztlich auch ein neues schönes Erlebnis auf der C-Bahn.

      Ok, dann suche ich mal nach 10A-Labornetzteilen. Da scheint es auf Anhieb deutlich weniger Auswahl zu geben. Zumindest, wenn man nicht 250€ und mehr ausgeben möchte. Von der hier schon öfter empfohlenen Marke Manson finde ich da nur eins: HCS-3202, und das liefert bis 36V. Ist vielleicht ein bisschen überdimensioniert. Gibt es noch andere empfehlenswerte Hersteller?