Carrera 132 Digital Autos langsamer als Evolution???

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Carrera 132 Digital Autos langsamer als Evolution???

      Hallo Slotfreunde, da ich mit dem Gedanken spiele, meine Evolutionbahn irgendwann auf Dualbetrieb umzurüsten, habe ich mir nun mal interessehalber mein erstes Digital 132 Auto (Audi R8 LMS) gekauft. Bei gleicher Stromversorgung ist er allerdings spürbar langsamer als die Evoautos.
      Meine Frage an die Profis: Ist das normal?
      Ich habe den großen vierstufigen Carreratrafo aus den 70er Jahren und fahre normalerweise auf Stufe eins, manchmal zwei. Der Digi braucht da schon Stufe zwei bis drei. Hab also kein Problem damit. Würde mich halt interessieren.
    • Werbung
    • Der alte 53711 Ringkern Trafo ist normalerweise nicht für den digital Betrieb geeignet,da keine stabilisierte u. geglättete Spannung.Wie es da im bei digitalen im analog Betrieb funktioniert kann ich nicht sagen.
      Fakt ist,das beide Versionen mehr Volt leisten als angegeben.Bei der ersten Version sind es z.B. auf Stufe 4 über 30V.Das hat den alten Bühler Motoren nichts ausgemacht.
      4-stufig, 9-12-15-20V, 1,1A (22VA), Drehregler, grau, T 14.3
      bzw.
      4-stufig, 6-9-12-15V, 1,2A (18VA), Drehregler, grau, T 14.1
    • Guten Morgen,

      ja die digitalen Autos sind im Analogbetrieb langsamer liegt am Digitalchip , aber auch Baugleiche digitale Autos können unterschiedlich schnell/langsam sein durch den Chip is alles möglich :O
      "6:11,13 Minuten"


      eine Zeit für die Ewigkeit


      :sieger: ich fahre analog :naund:









    • ich (elektronischer Leihe) gehe davon aus das der Decoder Strom zieht u. deshalb digitale Fahrzeuge langsamer sind. Bei Beleuchtung ohne Kondensator sollte das auch so sein.

      Gruß
      Ingo :cowboy:
    • Hallo,
      mit dem Thema habe ich mich auch beschäftigt, weil mir bei einer Spannungsmessung aufgefallen ist, dass im Digitalbetrieb die Spannung an den Slots niedriger ist, als die Eingabgsspannung der CU.

      Mit der Einführung eines Labornetzteils habe ich die Spannung hochgedreht, bis die richtige Spannung am Slot an lag.

      Eingangsspannung CU auf 16,6V ergibt 14,8V an den Slots.
      Eingangsspannung CU auf 19,9V ergibt 18V an den Slots.

      Die erhöhte Spannung habe ich testweise gefahren und keine Probleme festgestellt, außer dass die Autos nun schneller sind. Um das System, besonders die Decoder zu schützen, blieb es bei einem Test.

      Ich empfehle natürlich niemanden die erhöhte Spannung zu fahren ;)

      Grüße
      Jogi
      Viele Grüße



      Adelheidisring
    • Werbung
    • Bei digital ist die SPannung am Slot annähernd so groß wie am Eingang der CU - dein Messgerät ist nur viel zu träge und misst dir einen Durchschnitt. Aber wir reden hier über den reinen Analogbetrieb (halt nur mit Digitalautos).

      Und über dem Decoder fällt tatsächlich Spannung ab weshalb am Motor weniger Spannung ankommt als würde man den Decoder überbrücken oder halt auch ganz ausbauen.
    • Wenn Du auf Lich verzichten kannst im Analogbetrieb, dann stecke einfach die Abnehmer und Motor direkt zusammen ohne über den Decoder zu gehen.
      Infos IG Slotters of Pfalz
      Kalender
      Facebook

      Neue Mitfahrer und Gastfahrer gerne gesehen
    • ist das so? schau dir doch mal so ein digitalsignal an (z.b. hier ). da wird die spannung ständig ab- und wieder angeschaltet. das ganze passiert aber so schnell, davon bekommt dein multimeter garnichts mit und zeigt dir deshalb einen mittelwert an.
    • Ich bin ja nur Analogo, daher mal eine dumme Frage von mir.
      Haben die Autos vielleicht unterschiedliche Motoren oder Übersetzungen?
      Gruß Henni

      Fahren Sie bitte vorsichtig... immer!

      "The Red Lantern Lounge" Home of The Crazy Red Lantern Slotter!

      Die Bergprüfung im Wiesental powered by Henni
    • Werbung
    • Das ist alles gleich. Da fällt halt einfach nur Spannung über dem Decoder ab und die kann dann nicht mehr am Motor landen.
      Einfacher Test: Auto mit Decoder auf analoger Bahn ein paar Runden drehen lassen, Zeiten angucken. Auto aufschrauben, Kabel vom Schleifer und Motorkabel vom Decoder abziehen und direkt verbinden, Auto zuschrauben und ein paar Runden drehen -> Zeiten vergleichen
    • Wie slotbaer bereits schrieb, liegt doch im Digitalbetrieb eine konstante Versorgungsspannung an. Das hat nichts mit der Frequenz der Datensignale zu tun, die nur mit einem Oszilloskop messbar sind, was letztendlich die gleiche Spannung am Slot misst wie es das Multimeter macht.

      Mir ging es darum die Spannungsverluste der CU darzustellen. Diese Unterschiede sind nicht nur messbar, sondern auch als Fahrer deutlich spürbar.
      Viele Grüße



      Adelheidisring
    • also ich habe eine Analogbahn. Fahre aber auch ein paar digitale Autos.
      Habe den normalen Evo-Trafo und Carrera-Handregler.

      Der McLaren digital (mein Profilbild) ist einer der schnellsten auf der Bahn. Deutlich schneller als die meisten Analogen (Ausnahme die F1 mit vernünftigen Hinterreifen)

      Was mir aber auch auffällt..ist das Bremsverhalten. Die digitalen bremsen einfach "brutal". Wems gefällt. Mir gefällts es sehr..;-)
    • Erstmal vielen Dank an alle. Ist also normal. Das wollte ich wissen.
      @sinnfinder: Das glaube ich schon, dass Du mit normalen Evotrafo keinen Unterschied merkst. Auf Stufe 3 oder 4 bei meinem Trafo merke ich auch kaum oder keinen Unterschied. Aber eben auf Stufe 1.
    • Moin,

      ich habe die Erfahrung gemacht dass ALLE Autos unterschiedlich schnell fahren......egal ob analog oder digital. Zum großen Teil sogar Autos des gleichen Typs vom gleichen Hersteller......

      Deshalb fahre ich - auf meiner analogen Bahn - auch mit zwei einstellbaren digitalen Netzteilen und probiere die Autos jeweils solange aus, bis ich die Spannung gefunden habe, bei der die Autos auf beiden Spuren nahezu identische Zeiten fahren. Alles wird in einer Exeltabelle festgehalten und so hat jedes unserer Autos für jede Spur "seine" individulle Spannung......... welches dieselbige (also Spannung) beim Rennen erhöht.....weil kein Auto dem anderen um die Ohren fährt.....

      Gruß Rolf
    • Werbung
    • Also ich habe einen Audi A5 DTM auf unserer analogen Clubbahn gefahren.
      Ich habe den Stecker der von den Schleifern kommt mit dem Stecker der zum Motor geht verbunden.
      Unsere Bahn wird von Labornetzteilen gespeist. Ich habe am Netzteil 12 Volt eingestellt.

      Das Auto ist deutlich langsamer als ein Slot-it Auto bei gleicher Spannung.
      Es bremst viel schlechter als ein Slot-it Auto.
      Die Übersetzung an ist beim Audi mit der eines Slot-it Inliners identisch (9:28 ).
      Auch der Raddurchmesser ist annähernd so wie beim Slot-it. Die Wegstrecke ist also praktisch identisch.

      Jetzt hatte ich hier schonmal gefragt mit welcher Spannung so ein Auto auf der Digitalbahn läuft und als Antwort 14,8 Volt bekommen. Ich hab das noch nicht ausprobiert, kann mir aber vorstellen daß das nicht besonders gut funktioniert weil das Auto so bescheiden bremst.
    • Du kannst natürlich kein Slotit mit Carrera vergleichen.
      Hier ging es ja um Carrera Autos, einmal analog und einmal digital.

      Slotit ist für 12 V gedacht.
      Du hättest an der Clubbahn 14,8 V einstellen müssen,
      da der Motor dafür ausgelgt ist
      Gruß Henni

      Fahren Sie bitte vorsichtig... immer!

      "The Red Lantern Lounge" Home of The Crazy Red Lantern Slotter!

      Die Bergprüfung im Wiesental powered by Henni
    • Henni wrote:

      Slotit ist für 12 V gedacht.
      Wir fahren alle slot it Motoren mit 14,9 V ohne Probleme.

      Gruß
      Ingo :cowboy:
    • Da hast Du vollkommen Recht mit Ingo.
      Das geht ohne Problem, aber da hingt der Vergleich zwischen C und Slotit wieder,
      um den es ja ursprünglich nicht mal ging! ;)

      Es ging ja um gleiche Motoren, nur einmal digital und einmal analog!
      Gruß Henni

      Fahren Sie bitte vorsichtig... immer!

      "The Red Lantern Lounge" Home of The Crazy Red Lantern Slotter!

      Die Bergprüfung im Wiesental powered by Henni