Winzer Ring

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Winemaker wrote:

      Schikanöse Ansammlung von K1....die Gegend wird wohl das K1-Dreieck genannt werden
      In dem ständig Gastfahrzeuge verschwinden, die dann Jahre später plötzlich in deiner Virtine wieder auftauchen... :saint:
    • Werbung
    • :escht:

      Ich? Gemein? Aber Hallo! :D
      Niveau ist keine Creme und Stil nicht das Ende vom Besen. :tongue:
      __________________________________________________________________________


      2016 - Linden Park Speedway - Planungsthread
      2016 - Linden Park Speedway - Bauthread
      bis 2015 - Linden Park Speedway 2010-2015
    • Werbung
    • Winemaker wrote:

      He he he...die Bahn ist umrandet mit flexiblen Banden, die sich auch bei den analogen Abflügen als sehr, sehr materialschonend erwiesen haben :D

      Trotzdem wäre ein fieser Segen des Kardinals irgendwann mal erwünscht @Fieser-Kardinal
      Vorsicht, die Geister die Du gerufen hast, lassen sich nur schwer wieder exorzieren ... :D
      Unter die Achse nehmen lässt sich sicher mal organisieren ...


      Grüße,
      Mike
      "Nur weil ich beim Slotten paranoid bin, heißt das noch lange nicht, dass sie nicht hinter mir her sind." :wacko:

      "Keine Sorge, wir verstehen uns schon. Ich spreche fließend ironisch!" :D
    • Servus Gemeinde,

      ich kam nach Hinweis eines Slotkollegen ins Grübeln ob bei meiner Dual-Bahn stromtechnisch alles ok ist.

      Hintergrund : Fuhren 4 Fahrzeuge, so sank die Vmax deutlich ab. Anstatt 19 km/h bei einem Einzelfahrzeug wurden oft nur 16 erreicht.

      Daß es einen Leistungsabfall beim Einsatz mehreren Fahrzeugen gibt ist klar. Jedoch wie hoch dieser normalerweise ausfällt ist fraglich.


      Habe jetzt mal kurz mit 2 CUs ( eine original, die andere gepimpt ) und einigen Autos versucht das Problem zu lösen.

      D124 Autos mit Bison1 wurden alle auf dieselbe ID codiert und dann über die Bahn gejagt.
      Gemessen habe ich auf der Geraden bei Vollgas in der Beschleunigungsphase.

      U LNT : Spannungsanzeige im LNT
      U LNT - CU : Spannung am Eingang der CU gemessen
      U Bahn : Spannung am Slot
      Vmax : Geschwindigkeit am Ende der Geraden

      Anzahl AutosU LNT (V)
      U LNT - CU (V)
      U Bahn (V)
      Vmax
      0191916,8-17,5
      1191916-16,619
      2191915-1618
      3191913-1517
      6191911-1315



      Um zu sehen ob die Spannung schon am LNT einbricht ( möglicher Defekt ) und/oder ob die Anzeige des LNT möglicherweise zu träge ist, habe ich zwischen LNT und CU noch einen kleinen LED-Voltmeter geschaltet.
      Noch einen direkt am Slot.

      Bei beiden CUs waren die Ergebnisse gleich. Scheinbar arbeiten beide CUs fehlerfrei.

      Die Spannung am LNT war immer gleich. Defekt des LNT kann man also ausschliessen.

      Spannung am Slot konnte natürlich nicht genau gemessen werden, da Wechselspannung. Die Range der ermittelten Spannungswerte zeigt aber eine eindeutige Tendenz....nämlich nach unten :D
      Das unterstützen auch die gemessenen Vmax Werte.


      Jetzt die Frage an Euch :

      Ist dieser Spannungsabfall am Slot in dieser Größenordnung normal oder fällt er bei Euch geringer oder vielleicht auch höher aus ?

      Gruß

      Markus

      Bahn

      08.09.2018 : Starte nie ein Rennen mit leerem Tank
      27.10.2018 : Starte nie ein Rennen im Trainingsmodus
    • Hallo Markus.
      Ich hab auch nochmal getestet und ähnliches festgestellt. Netzteil liefert konstant Spannung (19V) ohne irgendwelche Schwankungen. Am Ausgang der Cu ( also nicht am Slot gemessen sondern noch vor der Bahn ) kommen 17,5 Volt raus. Selbst mit nur einen Auto bricht die Spannung beim beschleunigen auf unter 17V ein. Bei 3 Autos auf 15 Volt beim Starten. Ich geh also davon aus, dass die Werte normal sind. Die Frage ist warum ist das so und kann man was daggegen tun. Ich war immer der Meinung solange eine gewisse Last nicht überschritten wird sollte die Spannung eigentlich konstant bleiben. Aber vielleicht kann unser einer der vielen Elektronik Experten hier mal auf die Sprünge helfen.
    • Hallo Matthias,
      hallo Markus,

      was habt denn für ein LNT angeschlossen 5A/10A?

      6 Fahrzeuge benötigen beim losfahren schon mal 7-8 A.

      Gruß

      Edit: das war jetzt einfach mal so ins Blaue geschrieben. Von Elektronik habe ich nämlich schlichtweg keine Ahnung! :D

      The post was edited 1 time, last by Kochkaesschnitzel ().

    • Werbung
    • Moin Markus,

      10 A LNT

      Ich geh davon aus, daß es normal ist. Es fällt vielleicht nur besonders auf weil ich einen großen Anteil an Geraden hab, die voll gefahren werden.
      Wenn dann zufällig viele Autos auf dem Volllastteil sind bricht die Spannung eben ein.

      Muss vielleicht einen Sprunghügel wie Thomas einbauen :D

      Leider kann man die Autos nicht trennen wie analog.
      Bei der digitalen Modellbahn trennt man die Anlage in Segmente, die dann von zusätzlichen Boostern versorgt werden.


      Gruß
      Markus
      Bahn

      08.09.2018 : Starte nie ein Rennen mit leerem Tank
      27.10.2018 : Starte nie ein Rennen im Trainingsmodus
    • ja, die Hälfte der Strecke ist mit Draht durchzogen, auch dort wo die Topspeed gemessen wird...die andere Hälfte ist gespickt mit genügend ZES

      Freu mich schon...heute Nachmittag werd ich mal meine Waffen schärfen :D
      Bahn

      08.09.2018 : Starte nie ein Rennen mit leerem Tank
      27.10.2018 : Starte nie ein Rennen im Trainingsmodus
    • Werbung
    • Winemaker wrote:

      Muss vielleicht einen Sprunghügel wie Thomas einbauen
      Ich muss das wohl auch mal testen, aber ich habe nicht den Eindruck, dass bei mir was einbricht.

      Ein D124 mit 13V würde kaum den Hügel hoch fahren. Bei mir ist ja die Boxengasse per Diodenkette
      um 7,7 V reduziert. Das ist signifikant langsam und würde auf der Geraden auffallen. Am Hügel würde
      auch kein Auto abheben. Das tun sie aber definitiv.


      kochkaesschnitzel wrote:

      Du wirst leichtes Spiel mit uns haben!
      Schon Rückzugsgefechte, bevor es überhaupt begonnen hat? ?(
      Niveau ist keine Creme und Stil nicht das Ende vom Besen. :tongue:
      __________________________________________________________________________


      2016 - Linden Park Speedway - Planungsthread
      2016 - Linden Park Speedway - Bauthread
      bis 2015 - Linden Park Speedway 2010-2015
    • Die Spannung wurde gemessen wenn alle Autos beschleunigen. Sie erholt sich sehr schnell wieder.
      Wenn man die 6 Karren bei Halbgas cruisen lässt, stehen 15 - 15,5 Volt auf der Uhr.

      Es ist also nicht so, daß permanent nur 11-13 Volt anliegen, sondern nur im Moment der Beschleunigung. 11 Volt ist dann auch nur ein kurzzeitiger Minimalwert.
      Erreichen die Autos am Ende der Geraden ihre Höchstgeschwindigkeit und biegen bei Vollgas (ohne weitere Beschleunigung )in die Steilkurve ein, sind die Werte bei ca. 15 V.

      Wenn man die 6 Karren bei Halbgas cruisen lässt, stehen 15 - 15,5 Volt auf der Uhr. Komischerweise hat das sogar Spaß gemacht :D
      Bahn

      08.09.2018 : Starte nie ein Rennen mit leerem Tank
      27.10.2018 : Starte nie ein Rennen im Trainingsmodus