Wenig Motorleistung bei zwei Fahrzeugen direkt hintereinander

  • Hallo,


    wir haben eine lange Bahn mit serienmäßiger CU, 5A LNT und ich glaube 8 ZES mit 0,75mm2 Verkabelung.
    Die Autos fahren mit Magneten bei 15,8V mit leichtem Motortuning (z.B. Slotdevil 2024).


    Die Autos fahren recht fix, bis man auf einen Vordermann aufläuft. Bis zu einem Abstand von ca. 2m
    zwischen den Fahrzeugen wird das Fahrverhalten sehr zäh. Die Topspeed bricht ein und die Beschleunigung
    ist auch reduziert. Das Fahrzeug auf der Parallelspur kann dann locker wegziehen. Wechselt einer der beiden
    die Spur oder fliegt ab, hat der andere sofort wieder volle Leistung.
    Liegen zwischen den Fahrzeugen 6 oder mehr Meter merkt man nicht von dem zweiten Fahrzeug auf der
    gleichen Spur.


    Die Anlage liefert ja offenbar ausreichend Strom wenn die Fahrzeuge Abstand haben. Die Leistung ändert
    sich übrigens auch nicht, wenn man eine ZES erreicht oder direkt im Bereich der CU. Es bleibt am Regler
    sehr zäh, bis ein Fahrzeug weg ist oder genug Abstand besteht.


    Habt Ihr eine Idee, woran dies liegt und kennt jemand diesen Effekt?
    Bin dankbar für Tips.


    Grüße
    Christian

  • ebay Werbung
  • Das hört sich nach zu wenig Strom auf dem entsprechenden Slot an.


    1.) Das LNT liefert auch wirklich die 5A (Strombegrenzung ganz auf)
    2.) Wie habt ihr die ZES verkabelt?
    3.) ist das immer an der selben Stelle auf der Bahn? Zufällig am weitest entfernten Punkt von der CU?
    4.) mit wieviel Autos - incl. Ghost, SC etc. - seit ihr unterwegs wenn das passiert?


    Wenn das LNT die 5A liefert muß es an der Verkabelung liegen...


    LG
    Thomas.


  • Wechselt einer der beiden
    die Spur oder fliegt ab, hat der andere sofort wieder volle Leistung.
    Liegen zwischen den Fahrzeugen 6 oder mehr Meter merkt man nicht von dem zweiten Fahrzeug auf der
    gleichen Spur.

    Bei der Schilderung dürfte mangelnde Stromversorgung auf dem Slot der Auslöser sein.....

  • Ich muß mich da meinen Vorschreibern anschließen!


    Das hört sich nach einem Verkabelungsproblem an!

  • Vielen Dank für die schnellen Antworten. Ich habe derweil mal gezählt und gemessen.


    Wir fahren mit 3 Fahrzeugen auf 2 Spuren. Daher gibt es eben leider den lachenden Dritten :(
    Die Strecke hat rund 76 m. Daran sind 5 ZES mit 0,75mm2 im Stern angeschlossen und
    noch 4 Carrera ZES, die ich aber von ZES abzweige.
    Das scheint dann ja viel zu wenig zu sein :/
    Mich irritiert nur, dass es nicht besser ist, wenn man gerade eine ZES direkt überfährt.
    Dort müsste doch eigentlich satt Strom verfügbar sein. Und an der Zuleitungen zu meinem
    Sternverteiler dürfte es ja auch nicht liegen, da bei Abstand genug Leistung auf dem
    Slot ist für zwei Fahrzeuge.


    Nun werde ich wohl erstmal noch einige ZES herstellen und sehen, ob sich etwas ändert.
    Denn normal scheint das Verhalten dann ja nicht zu sein.


    Grüße
    Christian

  • ebay Werbung
  • Das ist eine digitale Bahn.


    Ich finde die Frage sehr interessant, speziell im Hinblick auf die Beschreibung, dass
    auf dem zweiten Slot das Auto vorbeizieht. Da die Slots verbunden sind, müsste das
    Stromproblem auf alle Autos wirken, nicht nur auf die zwei hintereinander fahrenden.


    Für ein grundlegendes Stromproblem spricht wieder, dass es von der Stelle auf der
    Bahn unabhängig auftritt.


    Ich habe schon ganz lange den Eindruck, dass sich zwei Fahrzeuge unmittelbar hin-
    tereinander schwer tun. Meine Beobachtung ist, dass beim Aufschließen des Hinter-
    manns der vordere Wagen langsamer wird. Da saugt sich das Auto quasi an. Wech-
    selt man dann die Spur, zieht der vordere wieder weg. Überholen unmöglich und es
    liegt nicht an der Sauberkeit der 2. Spur sondern wirkt, als hätte der Vordermann
    wieder "saubere Luft".


    Bei mir sind es 23 ZES auf 31 m und 10A für digital. Die Autos sind original und
    kpl. ohne Magnete.


    Bin gespannt, ob es irgendeine elektrische Erklärung gibt.

  • Die Strecke hat rund 76 m. Daran sind 5 ZES mit 0,75mm2 im Stern angeschlossen und
    noch 4 Carrera ZES, die ich aber von ZES abzweige.

    Das sind grundsätzlich schon mal viel zu wenig!

  • > Meine Beobachtung ist, dass beim Aufschließen des Hintermanns der vordere Wagen langsamer wird.


    Das kommt mir bekannt vor. Rein subjektiv würde ich auch sagen, dass beide Wagen betroffen sind,
    der vordere allerdings stärker. Ich habe das nicht erwähnt, weil ich dachte, das müsse wohl Einbildung sein.


    Ein paar ZES werde ich aber auf jeden Fall noch einbauen. Auch wenn ich mir das konkrete Verhalten nicht
    elektrisch erklären kann. Vielleicht hilfts ja dennoch.


    Nach Erprobung werde ich in jedem Falle berichten. Wenn ich das für heute Abend noch fertig bekomme,
    dann sehe ich es kurzfristig.


    Grüße
    Christian

  • 30A wofür?
    Unsere Wagen ziehen laut NT max. ca. 1,5A (ok, das ist natürlich eine recht ungenaue, bzw. träge Anzeige am NT).
    Die Streckenlänge dürfte hier keinen Einfluß haben. Und wenn ich tatsächlich 30A durch die CU saugen würde, dann
    bliebe da nur ein Häufchen Asche :saint:


    Grüße
    Christian

  • ebay Werbung
  • ....ganz klar die Aerodynamik, Luftverwirbelungen, "dirty air"......sorry, konnte ich mir nicht verkneifen....


    Im Ernst: ich denke eher es ist ein Kopf-Thema. Man saugt sich dran, kämpft um jeden Zentimeter, riskiert auch mal was beim Aufschliessen und dann
    merkt der Vordermann oh Mist, ich muss angasen und dann wird es zäh......

  • 5A LNT für Digital und 76meter Strecke?
    Ich würde mit nem 30A+ LNT anfangen...


    30A????


    Sorry, aber was meinst Du, was mit der CU bei 30A passiert?


    --> richtig......die wird gewaltig anfangen zu qualmen, bevor sie anfängt zu leuchten um dann spektakulär in einem Feuerball zu verglühen.....


    :haben:


    Gruß
    Stephan

  • es ist weiterhin eine ZUSATZEINSPEISUNG. etwas strom geht also auch über den leiter der schiene. da fällt spannung ab, abhängig vom gezogenen strom. bei 2 autos hintereinander ist das doppelter strom also auch höherer leistungsverlust. das könnte sich schon bemerkbar machen.

  • m Ernst: ich denke eher es ist ein Kopf-Thema. Man saugt sich dran, kämpft um jeden Zentimeter, riskiert auch mal was beim Aufschliessen und dann
    merkt der Vordermann oh Mist, ich muss angasen und dann wird es zäh......

    Das könnte durchaus so sein,
    ändert aber nichts an der absoluten Unterversorgung der Streckenabschnitte.


    Ich habe ungefähr jede vierte Schiene eine Einspeisung.
    Das ist ja schon relativ viel,
    trotzdem merke ich einen extremen Unterschied Zu Ralles Banane,
    an der wir komplett Schweißdraht eingezogen haben!

  • ebay Werbung
  • wenn die Bedingungen nur 5A benötigen, hat die CU nix zu befürchten. Ein 30A LNT liefert nicht immer 30A sondern bis zu 30A. wenn dann 8A benötigt werden liegen diese auch an und es bricht nicht wie oben beschrieben die Spannung ein. Wenn die Bahn mehr Strom brauch als die CU kann, muss die CU verstärkt werden, reicht das nicht, muss entweder eine andere Lösung zur Bahnsteuerung her oder die Leistungsanforderungen der Bahn müssen verringert werden.

  • Du weißt schon, dass die CU selber nur 7A "darf" ..... also von der Carrera-Seite aus...


    Selbst mit einem anderen FET kommt man maximal auf 10A.....


    6x 124er mit Tuningmotoren ziehen ca. 6 x 1,5A = 9A.....evtl. kurzfristig 10A, wenn alle gleichzeitig auf den Pinsel drücken....


    Ein 30A Netzteil (wenn es denn nicht das billigste sein soll) kostet ab 300€ aufwärts
    Ein 10A Netzteil (welches ja völlig ausreicht) kostet um die 100€
    --> Wozu also 200€ aus dem Fenster werfen?


    30A ist hier absolut am Ziel vorbei......und das ist nicht nur meine Meinung!



    Gruß
    Stephan

  • wenn die Bedingungen nur 5A benötigen,

    ... dann reicht ein 5 a netzteil. wir reden hier ja nicht über den anfahrtsstrom oder sowas. die autos sind ja schon in bewegung und zeihen einen relativ konstanten strom. was genau soll ein 30a netzteil jetzt also bringen?

  • Ich bin eigentlich auch der Meinung das bei einer normalen Bahnnutzung 10 Amp
    vollkommen ausreichend sind!


    Zusätzlich zur mageren Verdrahtung kommen hier noch die Autos.


    Motortuning... ich weiß nicht wieviel die Motoren brauchen,
    aber die können schnell mal ordentlich Strom ziehen.


    Magnete fördern auch die Stromaufnahme, da der Motor
    ja auch noch gegen die Magnetkraft arbeiten muß!

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!