Südring Selb 3,90 x 2,50

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    Nach einigen Vorfällen in der jüngsten Vergangenheit möchten wir eindringlichst darauf hinweisen keine Bilder zu posten für die keine Rechte bestehen, siehe auch Punkt 9.2 der Boardregeln.

    • Hallo Kalgani

      die Konstruktion ist mit 88 cm tatsächlich recht hoch.
      Ich musste wie auf den Bildern zu sehen ist die Heizung etwas überbauen.

      Da ich aber sowieso mit der Rübe fast an die Decke stoße ist das für mich eine bequeme höhe :)
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb
    • ebay Werbung
    • 1) Da helfen nur ein Cutter, ein Dremel und ein paar Minuten deiner Zeit - Schienen auf Maß kürzen ist halb so wild

      2) Weichen schalten auch ohne geschlossenen Stromkreis - hier wirst du ran müssen

      ==> ich hab so ein Verhalten bei Doppelweichen z.B. immer dann, wenn ich mit Unterspannung fahre < 10.5 Volt am LNT. Nimm mal die CU, schließ nur eine Weiche an und schau, was passiert - schaltet sie immer noch nicht, ist sie defekt, schaltet sie, hast du Probleme mit der Stromversorgung

      ==> ZES und die genau Kontrolle der Metall-Pins schaffen dann Abhilfe (die Pins mit einem kleinen Schraubenzieher leicht aufbiegen, damit sie beim Zusammenstecken so gut wie möglich in der Leiterbahn innen anliegen)

      3) Auch hier scheint ein Problem mit der Stromversorgung vorzuliegen, siehe 2)

      4) Dito

      5) :D

      Als Kabel für die ZES würde ich persönlich allerdings eher einen Querschnitt von 1,5 mm nehmen - 0,5 finde ich etwas zu gering dimensioniert.

      Was das LNT angeht, genügt für den Anfang das günstige - nur würde ich eher eins mit 10 A nehmen, mit 5 A bist du ziemlich schnell am Anschlag. Später, wenn du dann vielleicht mal eine Reifenschleifmaschine anschaffst und auch am Basteltisch ein LNT brauchst, kannst dir dann immer noch ein teureres (und komfortabler einstellbares) LNT für die Bahn anschaffen.
    • Ok also soll ich mir ehr ein kleineres LNT holen ( Variante 1 / Variante 2 ).
      Habe noch nie mit so etwas gearbeitet, wüsste auch nicht auf was es dann eingestellt werden muss.


      Bin halt davon ausgegangen lieber einmal mehr geld auszugeben als später 2 mal.


      Als Kabel habe ich nun eines mit 1,5 mm gefunden.
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb
    • Anbei einmal wieder ein kleines Update zu meinem Projekt.

      Ich habe es endlich geschafft den Raum mit ein paar Steckdosen zu versehen und ein kleines Anzeigegerät an die Wand zu basteln.
      Die unter Konstruktion hat noch ein paar Querstreben für den zukünftigen Regaleinbau bekommen.

      Auch habe ich meine Slot Car vernichtende Kurve mit ein paar Leitplanken abgesichert.

      Als nächstes werde ich nun gegen das ruckeln der Autos vor jeder Digitalschiene eine ZE einbauen.
      Ist zwar vermutlich bei der Bahnlänge nicht nötig, aber besser Zuviel als zu wenig.

      Beim Netzteil habe ich mich jetzt erst einmal für eine Günstige Variante entschieden.

      IMG_2415.JPG
      IMG_2417.JPG

      IMG_2416.JPG
      IMG_2419.JPG
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb
    • Hallo mal wieder.

      Habe mich nun an der ZES versucht was natürlich wieder in einem Desaster geendet ist.

      Von der CU aus habe ich in jede Scheine vor jeder weiche erst eine Brücke eingebaut und danach ein zuleitungskabel.
      Aus CU sicht bin ich immer von + - + - ausgegangen.
      Die Pit Einfahrt habe ich entkoppelt und die Abzweigung mit einer ZES versorgt.

      Meine CU habe ich noch am Original Netzteil, da sie sonst keinen Saft hat.

      Nun habe ich beim Einschalten unterschiedliche wechselnde Verhaltensweisen der Bahn

      - CU Piept fröhlich vor sich hin.
      - Fahrzeuge fahren mit vollgas los.
      - Funktion normal mit Ruckenden Teilabschnitten

      Und auf welche Spannung muss ich das LNT für 132 genau einstellen ?


      Für jeder Idee und Hilfe wäre ich dankbar.
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb

      The post was edited 2 times, last by Raptor ().

    • Werbung
    • Hallo Hampi,

      vielen Dank für die Antwort.

      Heißt also ich muss das Kabel des originalen Netzteiles abzwicken und mit den Kabeln der ZES an das Lobornetzteil anklemmen.
      Hatte schon sowas in der Art befürchtet.
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb
    • Langsam zweifle ich an mir selbst, bin scheinbar absolut nicht Strom kompatibel ;(

      Hab jetzt das CU Kabel abgetrennt und mit an mein Klemmprovisorium gehangen.

      Am Netzgerät 14,8 V eingestellt.
      Sobald ich jetzt das Ganze an die Bahn klemme fällt das Ding auf einen mimalwert und lässt sich aber auch nicht mehr höher drehen.

      IMG_2439.JPGIMG_2440.JPGIMG_2441.JPG
      NLUY5660.JPG
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb

      The post was edited 1 time, last by Raptor ().

    • irgendwie sieht das gefährlich aus .
      Seh ich das richtig ?
      Du gehst mit dem + und - vom LNG ca 1m und dan verkabelst du nochmals das +/- an ein neues Kabel ? Wo dan 3 kabel aneinander geschlossen sind, und so zum mehrfachleiter gehen ? Und von dort aus sollte es dan zu den schienen ?
      Vieleicht seh ich das jetzt falsch aber schreib dir trotzdem mal meine Variante.

      Du gehst mit dem + vom LNG zu einem mehrfachbinder
      Und dasselbe mit dem - vom LNG zu einem mehrfachbinder, und von dort aus kannst du dan beliebig viele ZES dranhängen die dan zu den Schienen gehen.

      Entweder hab ich dir jetzt geholfen mit MEINER meinung nach einfachen variante. Oder ich habs einfach bei deinen Bildern nicht ganz gecheckt wie du die zusammengesteckt hast.
      Gruss Roman
      :daumen3:
    • Hallo Roman,

      aktuell habe ich am LNT diese beider "Zwickklemen". Dann führt je ein Plus und ein Minus zu den Waku Klemmen.

      2 5er Klemmen für + und 2 Klemmen für - verbunden durch ein Einfach Kabel. (Bild 2)
      Das + und - der CU habe ich in die jeweils passende klemme gesteckt.
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb
    • Stoooooopppp.

      Du ersetzt das original Carrera Netzteil durch das Labornetzteil. Sonst nix.
      Also plus Labornetzteil zu plus CU Spannungsversorgungsstecker
      Minus Labornetzteil zu minus CU Spannungsversorgungsstecker
      Du gehst niemals mit irgendeinem Kabel von dem Labornetzteil ohne Umwege zur Schiene!

      ZES verlegst Du von der CU Schiene zu beliebigen anderen Schienen auf Deinem Kurs.
      Dreh die Cu samt Schiene um und von dem Leiter der Schiene gehst Du jetzt zu Deinen anderen Schienen auf dem Kurs und IMMER rechte Spur, rechter Leiter Kabel irgendwo auf den Kurs ziehen und dort mit der rechten Spur rechter Leiter verbinden. Und das im selben Schema für jede Spur
      Chris
    • Werbung
    • Hi Chris

      danke du hast mein Vakuum wieder ein wenig gefüllt :thumbsup:

      Habe nun mein Carrera Ersatz Netzteil an die CU angeschlossen und den ZES Baum in den ersten Leiter der CU gestopft.

      Das die ZES von der CU schiene starten muss habe ich nun verstanden.
      Mein Testfahrzeug ist jetzt auch wieder gefahren.

      Hänge ich aber das LNT an das Abgeschnittene Kabel passiert beim einschalten der CU gar nichts.
      Eventuell hätte ich mir doch das teure kaufen sollen -.-
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb
    • hi Roman,

      so müsste es gerade aussehen.

      Das mit der Brücke in den Einspeisungschienen ist OK ? ( Frage am Seitenanfang)

      Hab gerade das Gefühl, das das LNT Mist ist und ich es zurück senden sollte.
      Kann ja nicht sein das es angeschlossen die CU nicht mal startet.

      PS: was ist der Carrera Adabter ?
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb
    • Das mit der Brücke VOR der Weiche kan ich dir so nicht wirklich sagen ob es geht. Ich meine hier mal zu lesen zu haben, dass man die ZES NICHT VOR der Weiche sondern NACH der weiche einbauen sollte. Deswegen hab ich das auch so gemacht. Ich denke nicht, dass es das netzgerät ist weill ich hab eins aus dem discounter für 30 euro funktioniert wunderbar.

      Ps Carerra adapter meine ich das Original Carerra netzteil sorry
      :daumen3:
    • Bevor Du etwas kaputt machst, würde ich folgendes tun.

      1. CU und eine Gerade aus Deinem Kurs ausbauen
      2. CU mit dem Labornetzteil verbinden
      3. Labornetzteil und CU einschalten
      4. Auto drauf, dann reagiert es nach Programmierung auf Drücker 1
      5. Jetzt hast Du Dein LNT richtig angeschlossen

      6. Jetzt nimmst Du die genannte Einzelschiene und verlegst von der CU Schiene einzelne
      Kabel wie in meiner ersten Antwort geschrieben an die Einzelschiene
      7. Auto auf die Einzelschiene
      8.Funktioniert es, dann übertrage das Prinzip jetzt auf Deine Bahn.
      9. Nicht? Dann hast Du Kabel von der CU zur Schiene verwechselt
      Chris
    • ebay Werbung
    • Hatte im Netz folgende Anleitung gefunden und die ZES nach dem Digital Vorbild verkabelt.
      Von an die CU anschließen stand da natürlich nichts. War also nicht für Dummys wie mich geeignet :)

      Habs gerade nur mit der CU und dem LNT versucht. Das Ding macht keinen Zucker beim einschalten.

      Aber wie vorhin schon geschrieben, fährt das Auto nun mit dem orginal Netzteil einwandfrei.
      Auch die vorher gähnend langsame Pit hat jetzt vollen Power.

      Scheine es also doch nicht ganz falsch gemacht zu haben.

      Frage ist jetzt nur noch ZES vor oder Nach den Digitalteilen und LNT zurück schicken oder nicht.
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb
    • Hallo
      Ich versuche so einfach wie möglich: Original Netzteil abzwicken und mit dem Kabel vom Labornetzteil ( + /- ) verbinden. Probieren.
      Zusatzeinspeisungen gehen NACH der CU raus. Sprich die 2 Kabel unter der Schiene paralell zu allen anderen Schienen weiter führen.

      Deine Abzweigungen/ was auch immer Du eingelötest/eingesteckt hast / nimm sie raus. ( nur so verstehst Du wie es geht ).

      jetzt geht Deine Bahn wieder.
      jetzt kannst Du mit dem Labornetzteil die Spannungsversorgung einstellen. Autos langsam oder schnell.

      Du darfst NIE 2 verschiedene Spannungsquellen in einen 2 Leiter-Verbraucher einspeisen.

      Bei Carrera ist es sogar nachmals anders, auf Deinem Strom in der Schiene ist die ganze Digitalangelegenheit auf der Spannung/Strom aufgelegt.

      Dein Labornetzteil ist nicht defekt, höchstens eine Sicherung. Ausstecken, warten, einstecken und staunen. ( wenn wie oben gemacht ).
    • Hallo Freidenker,

      hab die ganze Sache jetzt noch einmal überschlafen und bin noch einmal mit Ruhe heran gegangen.

      Die Verbindung zwichen LNT und CU habe ich jetzt hin bekommen.
      Selbst schuld wenn man den Aufkleber für + ans falsche Kabel klebt -.-

      Netzteil hat aber trotzdem ne Macke. Ist es angeschlossen Ruckeln die Autos durch die Gegend.
      Schließe ich das Original an Flutschen sie jetzt mit nie bekannter Geschwindigkeit.

      Habe jetzt die Brücken entfernt.
      Tippe mal drauf das ich eine Analog Lösung gebaut hatte.

      Ich denke ich habs jetzt kapiert. Zwei getrennte Stromkreise je slot.
      Am besten besorge ich mir noch ein Boxenkabel in einer anderen Farbe.





      IMG_2450.JPGIMG_2451.JPG
      Beste Grüße aus Hochfranken


      Mark

      Bahnvorstellung: Mitten im Fichtelgebirge entsteht der Südring Selb

      The post was edited 1 time, last by Raptor ().