Aufbau eines Revoslot-Chassis am Beispiel des Ferrari 333 SP

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • ebay Werbung
    • New

      Feddich - es ist vollbracht und sollte nun kaum noch Fragen offen lassen.

      Und falls doch: einfach fragen!
    • New

      Hallo an alle...

      Ich habe dann mal eine Frage.

      Ich habe beide, also Rot und Blau.
      Aufgebaut eigentlich wie hier beschrieben.
      Mein Problem:
      Der Rote haut mir immer wieder die Sicherung an meinen Reglern raus.. Von ACD bis Truespeed...
      und nicht nur in der Slotscheune, sondern auch auf einer Fremdbahn..
      Litze , Kabel , Chassis . alles OK.
      Passiert teilweise unmittelbar beim Einsetzen, manchmal aber auch nicht..???
      Manchmal fährt das Ding problemlos...

      Hilfe!!

      Mit freundlichen Grüssen
      Thomas
    • Werbung
    • New

      Hast recht, hab es eben noch kurz nachgetragen.

      Für alle, die sich mehr dafür interessieren: bei den Slotfreaks findet sich die beste Beschreibung dieses genialen Werkzeugs, die ich bisher im Netz gefunden habe und die damals kaufentscheidend für mich war.

      @Slotscheune-CH

      Ist auf die Ferne schwer zu sagen. Klingt für mich nach einem klassischen Kurzschluss an irgendeiner Stelle. Da du nicht erkennen kannst, woran es liegt, würde ich erstmal beide Kabel komplett tauschen und auch neue Schleifer einsetzen. Falls es dann immer noch knallt, kannst du das ausschließen und davon ausgehen, dass wohl der Motor einen wie auch immer gearteten Schuss hat und ersetzt werden will.

      The post was edited 1 time, last by Vau Acht ().

    • New

      @Slotscheune-CH
      Ich denke es ist der Motor, da es auch mal beim Einsetzen passiert kann es sein das da eine Windung einen Kurzschluss hat. Und je nachdem wie der Kommutator gerade steht hat der Motor einen Kurzschluss oder eben nicht. Wenn der Motor dreht fällt der Windungsschluss nicht mehr so arg auf. Wieviel Strom braucht der den mehr als der gute?
      Kann man mit einem Multimeter testen: Auf Ohm stellen und langsam die Motorwelle drehen, Wenn der Widerstand in einer Position deutlich kleiner ist als normal wird es das sein.

      Gruss
      Michael
    • New

      Danke Sascha für deine Mühen.

      Frage an alle Ferrari Treiber:

      Habt ihr auch das Problem das die Vorderräder die Carrera Schiene nicht berühren?

      Bei mir fehlt mit dem Frankenslot Leitkiel für BRM geschätzt mehr als 1 mm.
      Mit dem Revoslot Leitkiel ist es nicht viel besser.

      Die Reifen berühren nur ohne Schleifer die Schiene.
      Habe schon meine dünnsten Schleifer eingebaut(Fleischmann).

      Die Höhe der Vorderachse lässt sich ja leider nicht justieren.

      Habt ihr noch eine Idee?
    • New

      Der Mühe WERT und das ist natürlich nicht nur für Einsteiger wichtig und interessant! Auch für (meist selbsternannte) "alte Hasen"! Danke
      Hans
      Die Menschen hören nicht auf, zu spielen, weil sie alt werden, die Menschen werden alt, weil sie aufhören, zu spielen. ;)
    • New

      Kepler wrote:

      Habt ihr auch das Problem das die Vorderräder die Carrera Schiene nicht berühren?
      Bei mir fehlt mit dem Frankenslot Leitkiel für BRM geschätzt mehr als 1 mm.
      Mit dem Revoslot Leitkiel ist es nicht viel besser.

      Die Reifen berühren nur ohne Schleifer die Schiene.
      Habe schon meine dünnsten Schleifer eingebaut(Fleischmann).
      Hab heute Morgen mal meine beiden Jungs auf die Richtplatte gestellt:


      Der Blaue steht vorne auf - auch auf der C-Schiene, deren Leiterbahn ja einen Hauch herausragt.

      Hier ist die Feder des Leitkiels nicht verbaut.




      Der Rote hingegen berührt gerade noch so den Boden - auf der C-Schiene drehen sich die Räder "gerade noch so" mit (unter Last und in Kurven drehen sie mit, schiebt man ihn von hinten ohne Druck von oben an, dann drehen sie nur noch partiell mit).

      Der Grund dafür ist natürlich die bei diesem Modell verbaute Feder, die zusammen mit den Schleifern den Vorderwagen minimal anhebt (wie schon erwähnt liegen die meisten analogen Autos auf meiner Bahn mit Feder besser, als ohne - auch der Ferrari).


      Wenn du die Feder verbaut hast, würde ich die einfach mal rausnehmen und schauen, ob die VA dann aufliegt. Ansonsten könnte auch ein minimal krummes Chassis oder ein kaum spürbar klemmender Wackel der Grund sein. Hast du die Vorderräder geschliffen? Dann könntest du sie evtl. noch ein zweites Mal versiegeln - das vergrößert den Durchmesser zwar nur einen Tick, aber vielleicht reicht das dann ja schon.

      Obwohl es natürlich auch ein Zusammenspiel verschiedener Faktoren sein kann (bis hin zu Fertigungstoleranzen), würde ich - falls nicht schon geschehen - zuerst mal die Feder entfernen und schauen, ob das Auto dann besser liegt. Und wenn das nicht hilft, das Chassis gerade und der Wackel freigängig ist: schraub die Achsböcke nochmal ab, entgrate die Bohrlöcher mit einem Senker und geh mit einer Schlüsselfeile kurz über die Unterseite der Böcke, um auch dort evtl. Grate um die Bohrungen herum zu entfernen.

      Uns lass uns bitte wissen, ob und was davon geholfen hat. ;)
    • Google Werbung
    • New

      Kepler wrote:

      Frage an alle Ferrari Treiber:

      Habt ihr auch das Problem das die Vorderräder die Carrera Schiene nicht berühren?

      An anderer Stelle, und scheinbar unbemerkt von dir, habe ich letzte Woche schon dieses zu dem Thema geschrieben:

      Bazookajoe wrote:

      Die Feder am Leitkiel habe ich auch wieder sofort entfernt, da die mir keinerlei erkennbaren Vorteil bringt. Die Vorderräder haben bei mir jetzt dauerhaft leichten Kontakt und rollen mit. Ich komme so sehr gut zurecht und hasse es auch regelrecht, wenn die Vorderräder auf der Geraden in der Luft hängen, weil die Karre auf dem Leitkiel aufgebockt ist.
    • New

      Fährst du analog oder digital? Auf Carrera, Scalex, Holz oder was anderem?
    • New

      Dann....................

      Original Carrera.
      Ich komme mit allen BRM und Revoslot ohne diese Feder perfekt klar. Selbst mit der Carrera Überfahrt. Der Rest der Strecke liegt eh topfeben auf MDF.
      Daher schrieb ich auch, dass ich (für mich betrachtet) die Feder als vollkommen nutzlos erachte. Für mich ist die eine reine Störgröße. :thumbdown:

      Keplers Probleme hatte ich mit Feder auch, bei dem BRM Mini und dem Revo Supra.
    • Werbung
    • New

      Kann ich nachvollziehen, zumindest bei den digitalisierten Modellen.

      Bei den anderen hat sich die Feder tatsächlich als durchweg besser erwiesen - mit ca. 2 mm Federweg liegen die alle stabiler im Slot, als ohne Feder.

      Find ich zwar auch eigenartig, aber liegt vielleicht wirklich am Gewicht des Decoders.

      Muss man wohl einfach ausprobieren und hängt vielleicht auch mit der Streckencharakteristik zusammen.
    • New

      Danke Jungs für die Tipps.
      Die Feder hatte ich schon ausgebaut. Und auch den Leitkiel so stramm wie möglich verschraubt um ihn so hoch wie möglich zu bekommen.
      Die Reifen sind nicht geschliffen.
      Wackel hatte ich auch überprüft, einwandfrei.
      Bleiben die Vorschläge die Achsböcke zu enfernen und die Bohrlöcher bzw die Achsböcke zu entgraten, das Chassis zu prüfen und die Vorderräder zu versiegeln.
      Das werde ich als erstes machen, wird aber wohl nicht reichen.
      Leider komme ich erst Montag dazu das umzusetzen.
      lch werde berichten.
    • New

      So, jetzt habe ich die Achsböcke nochmal abgeschraubt und nachgeschliffen.
      Die Oberfläche sah wirklich nicht ganz sauber aus.
      Bohrlöcher waren in Ordnung.
      Trotzdem reichen die Räder immer noch nicht bis auf die Schiene.
      Letzte Maßnahme war zweimaliges Versiegeln der Vorderräder.
      Reicht immer noch nicht.

      Mit dem Frankenslot Leitkiel ist es noch deutlicher als mit dem originalen.
      Ich lass es jetzt erstmal so. Am Chassis rumbiegen möchte ich nicht unbedingt.

      Das Problem mit den Vorderrädern hab ich übrigens auch bei den anderen Revoslots mehr oder weniger.
      Es ist aber nie so deutlich wie jetzt beim Ferrari.
      Muss mal schauen ob ich passende Vorderreifen finde, die etwas mehr Fleisch haben.

      Kleiner Tipp noch zum Einbau des Decoders.
      Ich habe, wie Sascha den FT SCD 2022 genommen und ihn aufrecht auf der langen Seite parallel zum Motor verbaut.
      Dort ist ausreichen Platz, auch ohne eine der Lichtbuchsen zu entfernen.